• isi_ọkọlọtọ_03
  • isi_ọkọlọtọ_02

Obere SIP Video Intercom Model JSL90

Obere SIP Video Intercom Model JSL90

Nkọwa dị mkpirikpi:

JSL90 bụ otu bọtịnụ Obere SIP Video Intercom nwere sistemụ ọdịyo dị elu yana ọrụ kagbuo echo. Site na njikwa ihuenyo mmetụ ime ụlọ JSL70, ị nwere ike ịgwa ndị ọbịa okwu n'oge ọ bụla. Ọ na-enye njikwa enweghị isi na ịdị mma maka ndị ọrụ na-emeghe ọnụ ụzọ na-enweghị igodo. Enwere ike imeghe ọnụ ụzọ dịpụrụ adịpụ ma ọ bụrụ na enwere mkpọchi ụzọ eletrọnịkị. Ọ dị mma maka njikwa nzikọrịta ozi yana nchekwa na ịntanetị dịka azụmahịa, ngwa ụlọ ọrụ na ngwa obibi.


Nkọwa ngwaahịa

Mkpado ngwaahịa

Ọnụ ego nke SIP Video Intercom

JSL90 bụ otu bọtịnụ Obere SIP Video Intercom nwere sistemụ ọdịyo dị elu yana ọrụ kagbuo echo. Site na njikwa ihuenyo mmetụ ime ụlọ JSL70, ị nwere ike ịgwa ndị ọbịa okwu n'oge ọ bụla. Ọ na-enye njikwa enweghị isi na ịdị mma maka ndị ọrụ na-emeghe ọnụ ụzọ na-enweghị igodo. Enwere ike imeghe ọnụ ụzọ dịpụrụ adịpụ ma ọ bụrụ na enwere mkpọchi ụzọ eletrọnịkị. Ọ dị mma maka njikwa nzikọrịta ozi yana nchekwa na ịntanetị dịka azụmahịa, ngwa ụlọ ọrụ na ngwa obibi.

Njirimara ngwaahịa

• Klas IP: IP65

• Codec ọdịyo: G.711

• Codec vidiyo: H.264

• Igwefoto: CMOS 2M pikselụ

• Mkpebi vidiyo: 1280×720p

• Ọhụụ abalị LED: Ee

• njikwa elevator

• akpaaka ụlọ

• Standard SIP 2.0

• Mepee ụzọ site na kaadị IC/ID (ndị ọrụ 20,000)

• Mepee sekit: Ee (Jiri 3.5A dị ugbu a maka mkpọchi)

Nkọwa ngwaahịa

Kwesịrị ekwesị maka azụmahịa, ụlọ ọrụ na ebe obibi

•HD olu

•Nweta ụzọ: ụda DTMF

•1 RS485 ọdụ ụgbọ mmiri iji jikọta njikwa elu

•Ime mepere emepe

•1 ahịrị SIP, 1 sava SIP

•Atụmatụ ekwentị ọnụ ụzọ

•Usoro ọdịyo nke ụzọ abụọ

•Ọkụ ọkụ LED ọhụụ

•ABS casing, obere imewe

mj1

Nkwụsi ike dị elu na ntụkwasị obi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP n'elu TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Ajụjụ DNS SRV/Ajụjụ/NATPR

•STUN, oge oge

mj2-02

Njikwa dị mfe

•Ndokwa akpaaka: FTP/TFTP/HTTP/HTTPS/PnP

•Nhazi site na HTTP/HTTPS webụ

•Oge nchekwa NTP/Ụbọchị

•Syslog

•Ndokwa / weghachi nhazi nhazi

•dabere na ahụigodo nhazi

•SNMP/TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_camera

HD vidiyo

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Audio

Nkọwa

Obere SIP Video Intercom Model JSL90 (2)
Obere SIP Video Intercom Model JSL90 (1)

  • Nke gara aga:
  • Osote:

  • Dee ozi gị ebe a ziga anyị ya