• isi_ọkọlọtọ_03
  • isi_ọkọlọtọ_02

Audio SIP Intercom Model JSL81

Audio SIP Intercom Model JSL81

Nkọwa dị mkpirikpi:

JSL81 bụ SIP Intercom ọdịyo nwere sistemụ ọdịyo dị elu yana ọrụ kagbuo echo. Site na mpempe njikwa ihuenyo mmetụ, ị nwere ike ịgwa ndị ọbịa okwu n'oge ọ bụla.

JSL81 na-enye njikwa na-enweghị isi na ịdị mma maka ndị ọrụ imeghe ọnụ ụzọ na-enweghị igodo. Enwere ike imeghe ọnụ ụzọ ahụ ma ọ bụrụ na enwere mkpọchi ụzọ eletrọnịkị. Ọ'dị mma maka njikwa nzikọrịta ozi na nchekwa n'elu ịntanetị dịka azụmahịa, ụlọ ọrụ na ngwa obibi.


Nkọwa ngwaahịa

Mkpado ngwaahịa

JSL81

JSL81 bụ SIP Intercom ọdịyo nwere sistemụ ọdịyo dị elu yana ọrụ kagbuo echo. Site na mpempe njikwa ihuenyo mmetụ, ị nwere ike ịgwa ndị ọbịa okwu n'oge ọ bụla.
JSL81 na-enye njikwa na-enweghị isi na ịdị mma maka ndị ọrụ imeghe ọnụ ụzọ na-enweghị igodo. Enwere ike imeghe ọnụ ụzọ ahụ ma ọ bụrụ na enwere mkpọchi ụzọ eletrọnịkị. Ọ'dị mma maka njikwa nzikọrịta ozi na nchekwa n'elu ịntanetị dịka azụmahịa, ụlọ ọrụ na ngwa obibi.

Njirimara ngwaahịa

• Aluminom elu, Metal ala shei

• 2 bọtịnụ oku

• Ụdị DTMF: N'ime-Band, RFC2833 na SIP INFO

• DHCP/Static/PPPoE

• STUN, Oge ngụ oge

• DNS SRV/ A ajụjụ/NATPR ajụjụ

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP n'elu TLS, SRTP

• nkwado ndabere/weghachi nhazi nhazi

• Syslog

• SNMP/TR069

• Weebụ nhazi-dabeere management

• HTTP/HTTPS Njikwa Weebụ

• Nkwado akpaaka: FTP/TFTP/HTTP/HTTPS/PnP

• Nkasi obi mkpọtụ generator(CNG)

• Nchọpụta ọrụ olu (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codec obosara: G.722

• Abụọ-ụzọ audio iyi

• HD olu

• URL omume/ njikwa ime anya URI na-arụ ọrụ

• Azịza akpaaka nke izizi

• Atụmatụ ekwentị ọnụ ụzọ

• Ịnweta ọnụ ụzọ: ụda DTMF

• 2 ahịrị SIP, sava SIP abụọ

Nkọwa ngwaahịa

Bọtịnụ abụọ SIP Intercom

•HD olu

•Nweta ụzọ: ụda DTMF

•Kwesịrị ekwesị maka azụmahịa, ụlọ ọrụ na ngwa obibi

•Mepee ebe dịpụrụ adịpụ ma ọ bụrụ na enwere mkpọchi ụzọ eletrọnịkị

•Ahịrị SIP abụọ, sava SIP abụọ

•Atụmatụ ekwentị ọnụ ụzọ

•Usoro ọdịyo nke ụzọ abụọ

mj1

Nkwụsi ike dị elu na ntụkwasị obi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP n'elu TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Ajụjụ DNS SRV/Ajụjụ/NATPR

•STUN, oge oge

•DHCP/Static/PPPoE

•Ụdị DTMF: In-Band, RFC2833 na SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Njikwa dị mfe

•Ndokwa akpaaka: FTP/TFTP/HTTP/HTTPS/PnP

•Nhazi site na HTTP/HTTPS webụ

•Weebụ nhazi-dabeere management

•SNMP/TR069

•Ndokwa / weghachi nhazi nhazi

•Syslog

打印

  • Nke gara aga:
  • Osote:

  • Dee ozi gị ebe a ziga anyị ya