• ọkọlọtọ

Ụdị Intercom ọdịyo 4G SIP JSL92-SG

Ụdị Intercom ọdịyo 4G SIP JSL92-SG

Nkọwa Dị Mkpirikpi:

Usoro JSL92-SG bụ intercom ọdịyo SIP 4G dị elu nke nwere ọrụ nhichapụ ụda olu. Ejiri aluminom alloy mee ngwaọrụ ahụ dum. E ji ájá ojii kpuchie elu ya. Ma e jiri ya tụnyere intercom nkịtị dị n'ahịa, ọ na-adọrọ adọrọ karịa, ọ na-adị ka okomoko ma kwụsie ike mgbe etinyere ya. Na ụdị 4G LTE, ọ na-eme ka nrụnye ahụ dị mfe karịa mgbe ọ bụla. JSL92-SG nwekwara ike inye otu ụdị ụda olu HD dị ka ụdị eriri waya.


Nkọwa Ngwaahịa

Akara Ngwaahịa

4G SIP Audio Intercom

Usoro JSL92-SG bụ intercom ọdịyo SIP 4G dị elu nke nwere ọrụ nhichapụ ụda olu. Ejiri aluminom alloy mee ngwaọrụ ahụ dum. E ji ájá ojii kpuchie elu ya. Ma e jiri ya tụnyere intercom nkịtị dị n'ahịa, ọ na-adọrọ adọrọ karịa, ọ na-adị ka okomoko ma kwụsie ike mgbe etinyere ya. Na ụdị 4G LTE, ọ na-eme ka nrụnye ahụ dị mfe karịa mgbe ọ bụla. JSL92-SG nwekwara ike inye otu ụdị ụda olu HD dị ka ụdị eriri waya.

Atụmatụ Ngwaahịa

•Ụdị DTMF: Na-Band, RFC2833 na ozi SIP

•DHCP/Nọgide/PPPoE

•STUN, ihe nhazi oge nnọkọ

•NJỌ SRV/ Ajụjụ/NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP karịa TLS, SRTP

•Nkwado/nweghachi nhazi

• Syslog

•SNMP/TR069

• Nhazi weebụ-njikwa dabere

• Njikwa Weebụ HTTP/HTTPS

•Nnyefe akpaaka: FTP/TFTP/HTTP/HTTPS/PnP

• Ihe na-emepụta mkpọtụ nkasi obi (CNG)

• Nchọpụta ọrụ olu (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Koodu sara mbara: G.722

• Abụọ-ụzọ ọdịyo iyi

•Olu HD

•URL ihe omume/Njikwa ime URI na-arụ ọrụ

•Azịza akpaaka ndabara

•Atụmatụ ekwentị ọnụ ụzọ

Nkọwa ngwaahịa

4G SIP Audio Intercom

•4G Ikuku

•Ọdịyo HD

•Walmounting

•Oku otu aka

•Walmounting

•MetaHousing, Ịkwụsi Ike na Ntụkwasị Obi

•Nchọpụta Onwe Onye

•Nnyefe ụgbọala

•B1/3/5/34/38/39/40/41, TDD na FDD

•DuaBọtịnụ dị ka Nhọrọ: DP92-DG

mj1

Ịkwụsi Ike na Ntụkwasị Obi Dị Elu

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP karịa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ajụjụ/NATPR Ajụjụ

•STUN, Ihe nhazi oge nnọkọ

•DHCP/Static/PPPoE

•Ụdị DTMF: In-Band, RFC2833 na SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

olu intercom JSL88

Ọdịyo HD

Nkọwa

Ụdị Intercom ọdịyo 4G SIP JSL92-SG

  • Nke gara aga:
  • Osote:

  • Dee ozi gị ebe a zitere anyị ya