• isi_ọkọlọtọ_03
  • isi_ọkọlọtọ_02

Ihe nlere onyonyo Intercom SIP-bọtịnụ JSL85

Ihe nlere onyonyo Intercom SIP-bọtịnụ JSL85

Nkọwa dị mkpirikpi:

JSL85 bụ Bọtịnụ SIP Video Intercom nwere igwefoto HD agbakwunyere, onye na-agụ kaadị RF na sistemụ ọdịyo dị elu. Ọ na-akwado H.264 video mkpakọ format na-anapụta magburu onwe video àgwà na 720p video mkpebi. Site na njikwa ihuenyo mmetụ aka, ị nwere ike ịgwa ndị ọbịa okwu wee lelee vidiyo site na igwefoto n'oge ọ bụla.

JSL85 na-enye njikwa enweghị isi na ịdị mma maka ndị ọrụ na-akwado ọtụtụ ụzọ imeghe ọnụ ụzọ na-enweghị igodo. Enwere ike imeghe ọnụ ụzọ ahụ nke ọma mana kaadị IC/ID dị na mpaghara ma ọ bụrụ na enwere mkpọchi ụzọ eletrọnịkị. Ọ dị mma maka njikwa nzikọrịta ozi yana nchekwa na ịntanetị dịka azụmahịa, ngwa ụlọ ọrụ na ngwa obibi.


Nkọwa ngwaahịa

Mkpado ngwaahịa

JSL85

JSL85 bụ Bọtịnụ SIP Video Intercom nwere igwefoto HD agbakwunyere, onye na-agụ kaadị RF na sistemụ ọdịyo dị elu. Ọ na-akwado H.264 video mkpakọ format na-anapụta magburu onwe video àgwà na 720p video mkpebi. Site na njikwa ihuenyo mmetụ aka, ị nwere ike ịgwa ndị ọbịa okwu wee lelee vidiyo site na igwefoto n'oge ọ bụla.

JSL85 na-enye njikwa enweghị isi na ịdị mma maka ndị ọrụ na-akwado ọtụtụ ụzọ imeghe ọnụ ụzọ na-enweghị igodo. Enwere ike imeghe ọnụ ụzọ ahụ nke ọma mana kaadị IC/ID dị na mpaghara ma ọ bụrụ na enwere mkpọchi ụzọ eletrọnịkị. Ọ dị mma maka njikwa nzikọrịta ozi yana nchekwa na ịntanetị dịka azụmahịa, ngwa ụlọ ọrụ na ngwa obibi.

Njirimara ngwaahịa

• Mgbidi-nwụnye nrụnye

• 2 bọtịnụ oku

• Syslog

• nkwado ndabere/weghachi nhazi nhazi

• SNMP/TR069

• Ụdị DTMF: In-Band, RFC2833 na SIP INFO

• HTTP/HTTPS Njikwa Weebụ

• STUN, Oge ngụ oge

• Nkwado akpaaka: FTP/TFTP/HTTP/HTTPS/PnP

• DHCP/Static/PPPoE

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP n'elu TLS, SRTP

• Mkpebi: ruo 1280 x 720

• Akụkụ nlele: 80°(H), 60°(V)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codec obosara: G.722

• Abụọ-ụzọ audio iyi

• HD olu

• Codec vidiyo: H.264

• Ọnụego mbufe onyonyo kacha elu: 1080P -30fps

• Ịnweta ọnụ ụzọ: ụda DTMF

• 2 ahịrị SIP, sava SIP abụọ

•2M Pixels agba igwefoto CMOS

Nkọwa ngwaahịa

Bọtịnụ abụọ SIP Intercom

•HD olu

•Igwefoto 1080p HD

•Nweta ụzọ: ụda DTMF, IC/ID kaadị

•Ahịrị SIP abụọ, sava SIP abụọ

•Mkpebi: ruo 1280 x 720

•Akụkụ nlele: 80°(H), 60°(V)

mj1

Nkwụsi ike dị elu na ntụkwasị obi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP n'elu TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Ajụjụ DNS SRV/Ajụjụ/NATPR

•STUN, oge oge

•DHCP/Static/PPPoE

•Ụdị DTMF: In-Band, RFC2833 na SIP INFO

mj2-02
intercom_SIP

SIP

intercom_camera

Igwefoto HD

intercom_voice JSL88

HD Audio

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Njikwa dị mfe

•Ndokwa akpaaka: FTP/TFTP/HTTP/HTTPS/PnP

•Nhazi site na HTTP/HTTPS webụ

•Weebụ nhazi-dabeere management

•SNMP/TR069

•Ndokwa / weghachi nhazi nhazi

•Syslog

打印

  • Nke gara aga:
  • Osote:

  • Dee ozi gị ebe a ziga anyị ya